ホーム > フォーラム > 開発 > モジュール開発 > 【脆弱性情報】 PukiWikiMod

【脆弱性情報】 PukiWikiMod
投稿者: ohwada | 投稿日時: 2009/6/21 17:12 | 閲覧: 4804回
ohwada

概要
XOOPS マニアが提供する PukiWikiMod には、クロスサイトスクリプティングの脆弱性が存在します。

影響を受けるシステム
PukiWikiMod 1.6.6.2 およびそれ以前

対策方法
アップデートする

情報源
JVN#12244807
http://jvn.jp/jp/JVN12244807/index.html

Ver 1.6.7 XSS脆弱性の修正
http://xoops.hypweb.net/wiki/6005.html

コメント(0)

新しいものから | 古いものから | ネスト表示 | RSS feed

投票(0)

新しいものから | 古いものから | RSS feed
 
To Top